Library of Exile MOD 1.16.5

 2022-05-23  452 次浏览 评论

Library of Exile MOD简介:

Library of Exile 模组最新版本1.16.5,是一款前置模组,是相关模组的依赖项,神圣任务模组需要此前置,需要的小伙伴赶快下载吧!

支持的MC版本:

  • 1.16.5
  • 1.16.3
  • 1.16.2
  • 1.16.1

模组截图:

Library-of-Exile-Mod

Library of Exile MOD之前必须安装:

  • 请根据下载列表中API的不同,选择对应的LoaderAPI
  • Forge
  • Fabric

Library of Exile MOD安装方法:

  • 确认已经安装上方需要安装的API
  • 将下载的MOD放入游戏目录的“mods”文件夹
  • 启动游戏即可
  • PS:未作特殊提示,本站下载的MOD无需解压!安装MOD后如果游戏崩溃,或者MOD加载失败,请尝试更新Forge为最新版本!
  • 欢迎大家在评论区分享模组使用心得。

Library of Exile MOD下载地址:

For Minecraft 1.16+
文件名API下载地址
Library-of-Exile-1.16.5.jarForge点此打开下载页面
Library-of-Exile-1.16.5.jarFabric点此打开下载页面
Library-of-Exile-1.16.3.jarFabric点此打开下载页面
Library-of-Exile-1.16.2.jarFabric点此打开下载页面
Library-of-Exile-1.16.1.jarFabric点此打开下载页面

给我留言